Browser Compatibility Check BugNsContextual

Description

Document.contextual is a Netscape 4 extension not supported by other browsers (including recent versions of Netscape).

Applicable Standards

Change history

This page describes a web site issue detected by SortSite Desktop and OnDemand Suite.

Rule ID: BugNsContextual